Diffs between jessie-backports-sloppy and buster

Legend: in sync outdated older newer wrong version not available

Package jessie-backports-sloppy buster Changed by Signed by
biosquid 1.9g+cvs20050121-10~bpo8+1 1.9g+cvs20050121-11 Andreas Tille <tille@deb...> Andreas Tille
brltty 5.6-5~bpo8+1 5.6-7 Samuel Thibault <sthibault@deb...> Samuel Thibault
cd-hit 4.6.8-1~bpo8+1 4.6.8-2 Andreas Tille <tille@deb...> Andreas Tille
erlang-jiffy 0.14.11+dfsg-2~bpo8+1 0.14.11+dfsg-4 Philipp Huebner <debalance@deb...> Philipp Huebner
erlang-meck 0.8.7-1~bpo8+1 0.8.7-2 Philipp Huebner <debalance@deb...> Philipp Huebner
fermi-lite 0.1-4~bpo8+1 0.1-5 Andreas Tille <tille@deb...> Andreas Tille
golang-github-golang-snappy 0.0+git20160529.d9eb7a3-2~bpo8+1 0.0+git20160529.d9eb7a3-3
hmmer2 2.3.2+dfsg-5~bpo8+1 2.3.2+dfsg-6 Andreas Tille <tille@deb...> Andreas Tille
jellyfish1 1.1.11-3~bpo8+1 1.1.11-4 Andreas Tille <tille@deb...> Andreas Tille
libpsortb 1.0+dfsg-1~bpo8+1 1.0+dfsg-2 Andreas Tille <tille@deb...> Andreas Tille
minimap 0.2-3~bpo8+1 0.2-4 Andreas Tille <tille@deb...> Andreas Tille
modsecurity-apache 2.9.2-1~bpo8+1 2.9.2-2 Alberto Gonzalez Iniesta <agi@ini...> Alberto Gonzalez Iniesta
pftools 3+dfsg-2~bpo8+1 3+dfsg-3 Andreas Tille <tille@deb...> Andreas Tille
seer 1.1.4-1~bpo8+1 1.1.4-2 Andreas Tille <tille@deb...> Andreas Tille

Summary: 14 / 93

Legend: in sync outdated older newer wrong version not available

Last generated: 2018-12-16 23:13:23 UTC